Bỏ qua tới nội dung
VIET NET
Switch Cisco C1000FE-24T-4G-L- 1000 Series 24 PortsSwitch Cisco C1000FE-24T-4G-L- 1000 Series 24 Ports ảnh 2
1/2
Cisco

Switch Cisco C1000FE-24T-4G-L- 1000 Series 24 Ports

Đánh giá sản phẩm

Liên hệ báo giá

Giá: Vui lòng liên hệ

Mã sản phẩm: C1000-24FP-4X-L

Dòng sản phẩm: Switch

Thương hiệu: Cisco

Nhà phân phối: Viet Net

Xuất xứ:  Mỹ 

Bảo Hành: 12 tháng

Yêu cầu báo giá

Switch Cisco C1000FE-24T-4G-L- 1000 Series 24 Ports

0908 100 676
  • Hàng chính hãngCO/CQ đầy đủ
  • Bảo hành chuẩn hãngTheo chính sách của hãng
  • Giao hàng toàn quốcKho HCM & Hà Nội
  • Kỹ thuật 24/7Tư vấn – lắp đặt

Danh mục:CiscoHạ tầng mạng & máy chủThiết bị mạngCisco Switch 1000Cisco Switch

Mô tả sản phẩm

Mô tả chi tiết

Thiết bị chuyển mạch Switch Cisco C1000FE-24T-4G-L với 24x 10/100/1000 Ethernet PoE+ ports and 370W PoE budget, 4x 10G SFP+ uplinks. C1000FE-24T-4G-L thuộc Catalyst 1000 Series

Thuộc Cisco® Catalyst® 1000 Series, C1000FE-24T-4G-L là thiết bị chuyển mạch Gigabit Ethernet và Fast Ethernet cấp doanh nghiệp được quản lý cố định được thiết kế cho các doanh nghiệp nhỏ và văn phòng chi nhánh. Các thiết bị chuyển mạch này mang lại khả năng bảo mật mạng nâng cao, độ tin cậy của mạng và hiệu quả hoạt động cho các tổ chức nhỏ.

Thông số kỹ thuật chi tiết C1000FE-24T-4G-L

Theo datasheet chính thức của hãng.

Switch configuration
Product IDC1000FE-24T-4G-L
Gigabit Ethernet / FE ports24 10/100 RJ45 Data
Uplink interfaces2 SFP/ RJ-45 combo and 2 SFP
PoE+power budget-
FanlessY
Dimensions (WxDxH in inches)17.32 x 11.34 x 1.73
Weight (kg)3.56
Console ports
RJ-45 Ethernet1
USB mini-B1
USB-A port for storage and Bluetooth console1
Memory and processor
CPUARM v7 800 MHz
DRAM512 MB
Flash memory256 MB
Hiệu năng
Forwarding bandwidthFE: 6.4 Gbps
Switching bandwidthFE: 12.8 Gbps
Forwarding rate (64-byte L3 packets)FE: 9.52 Mpps
MAC addresses16000
IPv4 unicast direct routes542
IPv4 unicast indirect routes256
IPv6 unicast direct routes414
IPv6 unicast indirect routes128
IPv4 multicast routes and IGMP groups1024
IPv6 multicast groups1024
IPv4/MAC security ACEs600 (FE: 384)
IPv6 security ACEs600 (FE: 256)
Maximum active VLANs256
VLAN IDs available4094
Maximum STP instances64
Maximum SPAN sessions4
MTU-L3 packet9198 bytes
Jumbo Ethernet frame10, 240 bytes
Dying GaspYes (FE: No)
MTBF in hours (data)2, 026, 793
Môi trường
Operating temperature – Sea level-5 to 50 deg C
Operating temperature – Up to 5,000ft (1500 m)-5 to 45 deg C
Operating temperature – Upto 10,000 (3000 m)-5 to 40 deg C
Operating altitude10, 000 ft (3, 000m)
Operating relative humidity5% to 90% at 40 deg C (non-condensing)
Storage temperature-13 to 158F (-25 to 70C)
Storage altitude15, 000 ft (4500m)
Storage relative humidit5% to 95% at 65 deg C (non-condensing)
Note50C operation is supported for short term operation only
NoteMinimum ambient temperature for cold start is at 0 deg C (32 deg F)
Điện
Voltage (auto ranging)110 to 220V AC in
Frequency50 to 60 Hz
Current0.12A to 0.34A
Power rating (maximum consumption)0.02 kVA
Power consumption (watts) – 0% traffic11.22
Power consumption (watts) – 10% traffic12.83
Power consumption (watts) – 100% traffic17.15
Power consumption (watts) – Weighted average13.73
Safety and compliance
SafetyUL 60950-1 Second Edition, CAN/CSA-C22.2 No. 60950-1 Second Edition, EN 60950-1 Second Edition, IEC 60950-1 Second Edition, AS/NZS 60950-1, IEC 62368-1, UL 62368-1 GB 4943.1-2011
EMC: Emissions47CFR Part 15 Class A, AS/NZS CISPR32 Class A, CISPR32 Class A, EN55032 Class A, ICES-003 Class A, VCCI-CISPR32 Class A, EN61000-3-2, EN61000-3-3, KN32 Class A, CNS13438 Class A
EMC: ImmunityEN55024 (including EN 61000-4-5), EN300386, KN35
EnvironmentalReduction of Hazardous Substances (RoHS) including Directive 2011/65/EU
TelcoCommon Language Equipment Identifier (CLEI) code
U.S. government certificationsUSGv6 and IPv6 Ready Logo
Connectors and interfaces
Ethernet interfaces10BASE-T ports: RJ-45 connectors, 2-pair Category 3, 4, or 5 Unshielded Twisted Pair (UTP) cabling; 100BASE-TX ports: RJ-45 connectors, 2-pair Category 5 UTP cabling; 1000BASE-T ports: RJ-45 connectors, 4-pair Category 5 UTP cabling; 1000BASE-T SFP-based ports: RJ-45 connectors, 4-pair Category 5 UTP cabling
Indicator LEDsPer-port status: link integrity, disabled, activity; System status: System
Console cablesCAB-CONSOLE-RJ45 Console cable 6 ft. with RJ-45; CAB-CONSOLE-USB Console cable 6 ft. with USB Type A and mini-B connectors
PowerUse the supplied AC power cord to connect the AC power connector to an AC power outlet; Models have external power supply
Tiêu chuẩn
StandardsIEEE 802.1D STP; IEEE 802.1p CoS Prioritization; IEEE 802.1Q VLAN; IEEE 802.1s; IEEE 802.1w; IEEE 802.1X; IEEE 802.1ab LLDP; Bluetooth v4.0; IEEE 802.3ad; IEEE 802.3af and IEEE 802.3at; IEEE 802.3ah (100BASE-X single/multimode fiber only); IEEE 802.3x full duplex on 10BASE-T, 100BASE-TX, and 1000BASE-T ports; IEEE 802.3 10BASE-T; IEEE 802.3u 100BASE-TX; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-X; RMON I and II standards; SNMP v1, v2c, and v3; IEEE 802.3az; IEEE 802.3ae 10 Gigabit Ethernet; IEEE 802.1ax
RFC complianceRFC 768 - UDP; RFC 783 - TFTP; RFC 791 - IP; RFC 792 - ICMP; RFC 793 - TCP; RFC 826 - ARP; RFC 854 - Telnet; RFC 951 - Bootstrap Protocol (BOOTP); RFC 959 - FTP; RFC 1112 - IP Multicast and IGMP; RFC 1157 - SNMP v1; RFC 1166 - IP Addresses; RFC 1256 - ICMP Router Discovery; RFC 1305 - NTP; RFC 1492 - TACACS+; RFC 1493 - Bridge MIB; RFC 1542 - BOOTP extensions; RFC 1901 - SNMP v2C; RFC 1902-1907 - SNMP v2; RFC 1981 - Maximum Transmission Unit (MTU) Path Discovery IPv6; FRC 2068 - HTTP; RFC 2131 - DHCP; RFC 2138 - RADIUS; RFC 2233 - IF MIB v3
Thông tin đặt hàng
C1000FE-24T-4G-L24x 10/100 Ethernet ports, 2x 1GSFP and RJ-45 combo uplinks and 2x 1G SFP uplinks

Datasheet tài liệu thông số kỹ thuật C1000FE-24T-4G-L

Tài liệu thông số kỹ thuật (PDF): Datasheet C1000FE-24T-4G-L.

Datasheet C1000FE-24T-4G-L

Tra cứu thêm datasheet các thiết bị khác ở mục Tài liệu


—

Trên đây là giới thiệu về Switch  24 Port của thương hiệu Cisco mã C1000FE-24T-4G-L thuộc tập đoàn Systems của Hoa Kỳ (Mỹ). Quý Khách nếu muốn biết thêm chi tiết xin vui lòng liên với phòng kinh doanh (hỗ trợ tư vấn báo giá) hoặc phòng kỹ thuật (tìm hiểu, giải đáp cách lắp đặt sử dụng) của công ty Viet Net để được tư vấn đến từng giải pháp một cách tốt nhất.

  • Thiết bị C1000FE-24T-4G-L chính hãng với chi phí cạnh tranh
  • Hỗ trợ tư vấn kỹ thuật hoàn toàn miễn phí của đội ngũ nhân sự có hơn 15 năm kinh nghiệm.
  • Giao hàng nhanh trên Toàn Quốc
  • Bảo hành chính hãng 12 tháng

Quý vị khách hàng có thể cập nhật thêm thông tin mới nhất tại facebook của Viet Net tại đây 

Sản phẩm liên quan