Switch Cisco C1000-48T-4X-L – 1000 Series 48 Ports
Liên hệ báo giá
Giá: Vui lòng liên hệ
Mã sản phẩm: C1000-48T-4X-L
Dòng sản phẩm: Switch
Thương hiệu: Cisco
Nhà phân phối: Viet Net
Xuất xứ: Mỹ
Bảo Hành: 12 tháng
- Hàng chính hãngCO/CQ đầy đủ
- Bảo hành chuẩn hãngTheo chính sách của hãng
- Giao hàng toàn quốcKho HCM & Hà Nội
- Kỹ thuật 24/7Tư vấn – lắp đặt
Danh mục:CiscoHạ tầng mạng & máy chủThiết bị mạngCisco Switch 1000Cisco Switch
Mô tả sản phẩm
Mô tả chi tiết
Thiết bị chuyển mạch Switch Cisco CC1000-48T-4X-L với 48x 10/100/1000 Ethernet ports, 4x 10G SFP+ uplinks
Thuộc Cisco® Catalyst® 1000 Series, C1000-48T-4X-L là thiết bị chuyển mạch Gigabit Ethernet và Fast Ethernet cấp doanh nghiệp được quản lý cố định được thiết kế cho các doanh nghiệp nhỏ và văn phòng chi nhánh. Các thiết bị chuyển mạch này mang lại khả năng bảo mật mạng nâng cao, độ tin cậy của mạng và hiệu quả hoạt động cho các tổ chức nhỏ.
Thông số kỹ thuật chi tiết CC1000-48T-4X-L
Theo datasheet chính thức của hãng.
| Switch configuration | |
|---|---|
| Product ID | C1000-48T-4X-L |
| Gigabit Ethernet / FE ports | 48 10/100/1000 RJ45 Data |
| Uplink interfaces | 4 SFP+ |
| PoE+power budget | - |
| Fanless | N |
| Dimensions (WxDxH in inches) | 17.48 x 11.34 x 1.73 |
| Weight (kg) | 3.95 |
| Console ports | |
| RJ-45 Ethernet | 1 |
| USB mini-B | 1 |
| USB-A port for storage and Bluetooth console | 1 |
| Memory and processor | |
| CPU | ARM v7 800 MHz |
| DRAM | 512 MB |
| Flash memory | 256 MB |
| Hiệu năng | |
| Forwarding bandwidth | 10G: 88Gpbs |
| Switching bandwidth | 10G: 176 Gbps |
| Forwarding rate (64-byte L3 packets) | 10G: 130.94 |
| MAC addresses | 16000 |
| IPv4 unicast direct routes | 542 |
| IPv4 unicast indirect routes | 256 |
| IPv6 unicast direct routes | 414 |
| IPv6 unicast indirect routes | 128 |
| IPv4 multicast routes and IGMP groups | 1024 |
| IPv6 multicast groups | 1024 |
| IPv4/MAC security ACEs | 600 (FE: 384) |
| IPv6 security ACEs | 600 (FE: 256) |
| Maximum active VLANs | 256 |
| VLAN IDs available | 4094 |
| Maximum STP instances | 64 |
| Maximum SPAN sessions | 4 |
| MTU-L3 packet | 9198 bytes |
| Jumbo Ethernet frame | 10, 240 bytes |
| Dying Gasp | Yes (FE: No) |
| MTBF in hours (data) | 1, 452, 667 |
| Môi trường | |
| Operating temperature – Sea level | -5 to 50 deg C |
| Operating temperature – Up to 5,000ft (1500 m) | -5 to 45 deg C |
| Operating temperature – Upto 10,000 (3000 m) | -5 to 40 deg C |
| Operating altitude | 10, 000 ft (3, 000m) |
| Operating relative humidity | 5% to 90% at 40 deg C (non-condensing) |
| Storage temperature | -13 to 158F (-25 to 70C) |
| Storage altitude | 15, 000 ft (4500m) |
| Storage relative humidit | 5% to 95% at 65 deg C (non-condensing) |
| Note | 50C operation is supported for short term operation only |
| Note | Minimum ambient temperature for cold start is at 0 deg C (32 deg F) |
| Điện | |
| Voltage (auto ranging) | 110 to 220V AC in |
| Frequency | 50 to 60 Hz |
| Current | 0.29A to 0.48A |
| Power rating (maximum consumption) | 0.09 kVA |
| Power consumption (watts) – 0% traffic | 29.4 |
| Power consumption (watts) – 10% traffic | 42.28 |
| Power consumption (watts) – 100% traffic | 54.73 |
| Power consumption (watts) – Weighted average | 42.1 |
| Acoustic noise | |
| Sound pressure (Typical) | 31.5 dB |
| Safety and compliance | |
| Safety | UL 60950-1 Second Edition, CAN/CSA-C22.2 No. 60950-1 Second Edition, EN 60950-1 Second Edition, IEC 60950-1 Second Edition, AS/NZS 60950-1, IEC 62368-1, UL 62368-1 GB 4943.1-2011 |
| EMC: Emissions | 47CFR Part 15 Class A, AS/NZS CISPR32 Class A, CISPR32 Class A, EN55032 Class A, ICES-003 Class A, VCCI-CISPR32 Class A, EN61000-3-2, EN61000-3-3, KN32 Class A, CNS13438 Class A |
| EMC: Immunity | EN55024 (including EN 61000-4-5), EN300386, KN35 |
| Environmental | Reduction of Hazardous Substances (RoHS) including Directive 2011/65/EU |
| Telco | Common Language Equipment Identifier (CLEI) code |
| U.S. government certifications | USGv6 and IPv6 Ready Logo |
| Connectors and interfaces | |
| Ethernet interfaces | 10BASE-T ports: RJ-45 connectors, 2-pair Category 3, 4, or 5 Unshielded Twisted Pair (UTP) cabling; 100BASE-TX ports: RJ-45 connectors, 2-pair Category 5 UTP cabling; 1000BASE-T ports: RJ-45 connectors, 4-pair Category 5 UTP cabling; 1000BASE-T SFP-based ports: RJ-45 connectors, 4-pair Category 5 UTP cabling |
| Indicator LEDs | Per-port status: link integrity, disabled, activity; System status: System |
| Console cables | CAB-CONSOLE-RJ45 Console cable 6 ft. with RJ-45; CAB-CONSOLE-USB Console cable 6 ft. with USB Type A and mini-B connectors |
| Power | Use the supplied AC power cord to connect the AC power connector to an AC power outlet; Models have external power supply |
| Tiêu chuẩn | |
| Standards | IEEE 802.1D STP; IEEE 802.1p CoS Prioritization; IEEE 802.1Q VLAN; IEEE 802.1s; IEEE 802.1w; IEEE 802.1X; IEEE 802.1ab LLDP; Bluetooth v4.0; IEEE 802.3ad; IEEE 802.3af and IEEE 802.3at; IEEE 802.3ah (100BASE-X single/multimode fiber only); IEEE 802.3x full duplex on 10BASE-T, 100BASE-TX, and 1000BASE-T ports; IEEE 802.3 10BASE-T; IEEE 802.3u 100BASE-TX; IEEE 802.3ab 1000BASE-T; IEEE 802.3z 1000BASE-X; RMON I and II standards; SNMP v1, v2c, and v3; IEEE 802.3az; IEEE 802.3ae 10 Gigabit Ethernet; IEEE 802.1ax |
| RFC compliance | RFC 768 - UDP; RFC 783 - TFTP; RFC 791 - IP; RFC 792 - ICMP; RFC 793 - TCP; RFC 826 - ARP; RFC 854 - Telnet; RFC 951 - Bootstrap Protocol (BOOTP); RFC 959 - FTP; RFC 1112 - IP Multicast and IGMP; RFC 1157 - SNMP v1; RFC 1166 - IP Addresses; RFC 1256 - ICMP Router Discovery; RFC 1305 - NTP; RFC 1492 - TACACS+; RFC 1493 - Bridge MIB; RFC 1542 - BOOTP extensions; RFC 1901 - SNMP v2C; RFC 1902-1907 - SNMP v2; RFC 1981 - Maximum Transmission Unit (MTU) Path Discovery IPv6; FRC 2068 - HTTP; RFC 2131 - DHCP; RFC 2138 - RADIUS; RFC 2233 - IF MIB v3 |
| Thông tin đặt hàng | |
| C1000-48T-4X-L | 48x 10/100/1000 Ethernet ports, 4x 10G SFP+ uplinks |
Datasheet tài liệu thông số kỹ thuật C1000-48T-4X-L
Tài liệu thông số kỹ thuật (PDF): Datasheet CC1000-48T-4X-L.
Tra cứu thêm datasheet các thiết bị khác ở mục Tài liệu
—
Trên đây là giới thiệu về Switch 48 Port PoE của thương hiệu Cisco mã C1000-48T-4X-L thuộc tập đoàn Systems của Hoa Kỳ (Mỹ). Quý Khách nếu muốn biết thêm chi tiết xin vui lòng liên với phòng kinh doanh (hỗ trợ tư vấn báo giá) hoặc phòng kỹ thuật (tìm hiểu, giải đáp cách lắp đặt sử dụng) của công ty Viet Net để được tư vấn đến từng giải pháp một cách tốt nhất.
- Thiết bị C1000-48T-4X-L chính hãng với chi phí cạnh tranh
- Hỗ trợ tư vấn kỹ thuật hoàn toàn miễn phí của đội ngũ nhân sự có hơn 15 năm kinh nghiệm.
- Giao hàng nhanh trên Toàn Quốc
- Bảo hành chính hãng 12 tháng
Quý vị khách hàng có thể cập nhật thêm thông tin mới nhất tại facebook của Viet Net tại đây



























