Bỏ qua tới nội dung
VIET NET
Cisco SG250X-24P-K9 – Switch 24 Port PoECisco SG250X-24P-K9 – Switch 24 Port PoE ảnh 2
1/2
Cisco

Danh mục

Switch PoE

Cisco SG250X-24P-K9 – Switch 24 Port PoE

4,5/5 – 2 lượt đánh giá

Liên hệ báo giá

Giá: Vui lòng liên hệ

Mã sản phẩm: SG250X-24P-K9

Dòng sản phẩm: Switch PoE

Thương hiệu: Cisco (Switch) 

Hãng sản xuất: Cisco

Nhà phân phối: Viet Net

Xuất xứ:

Bảo Hành: 12 tháng

Yêu cầu báo giá

Cisco SG250X-24P-K9 – Switch 24 Port PoE

0908 100 676
  • Hàng chính hãngCO/CQ đầy đủ
  • Bảo hành chuẩn hãngTheo chính sách của hãng
  • Giao hàng toàn quốcKho HCM & Hà Nội
  • Kỹ thuật 24/7Tư vấn – lắp đặt

Danh mục:Switch PoEHạ tầng mạng & máy chủThiết bị mạngCisco Switch 250 SeriesCisco Switch

Mô tả sản phẩm

Mô tả chi tiết

Thiết bị chuyển mạch Cisco SG250X-24P-K9 thuộc dòng sản phẩm Cisco Small Business Switch 250 series. Sản phẩm này nổi bật hơn hẳn với khả năng sử dụng, thương thích được cả 3 lớp mạng. Trong đó, đặc biệt là khả năng cung cấp nguồn PoE+ với công suất 195W cho 24P cổng RJ45

Bộ chuyển mạch mạng cung cấp 24P cổng 10/100/1000Mbps, 4 x 10 Gigabit Ethernet (2 x 10GBase-T + 2 x SFP +). Mang đến giải pháp kết nối mạng LAN hiệu quả cho các doanh nghiệp vừa và nhỏ.

SG250X-24P-K9

Thông số kỹ thuật chi tiết SG250X-24P-K9

Theo datasheet chính thức của hãng.

Hiệu năng
Capacity in millions of packets per second (mpps) (64-byte packets)95.23
Switching capacity in gigabits per second (Gbps)128.0
Layer 2 switching
Spanning Tree Protocol (STP)Standard 802.1d spanning tree support; Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default; Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported
Port grouping/link aggregationSupport for IEEE 802.3ad Link Aggregation Control Protocol (LACP); Up to 4 groups; Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad LAG
VLANSupport for up to 256 active VLANs simultaneously; Port-based and 802.1Q tag-based VLANs; Management VLAN; Guest VLAN
IGMP (versions 1, 2, and 3) snoopingInternet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 4K multicast groups (source-specific multicasting is also supported)
Layer 3 routing
IPv4 routingWire-speed routing of IPv4 packets; Up to 32 static routes and up to 16 IP interfaces
IPv6 routingWire-speed routing of IPv6 packets
Layer 3 interfaceConfiguration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface
Classless Interdomain Routing (CIDR)Support for CIDR
DHCP relay at Layer 3Relay of DHCP traffic across IP domains
Bảo mật
IEEE 802.1X (authenticator role)RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions
Port securityAbility to lock source MAC addresses to ports and limit the number of learned MAC addresses
RADIUSSupports RADIUS authentication for management access. Switch functions as a client
Storm controlBroadcast, multicast, and unknown unicast
DoS preventionDenial-of-Service (DoS) attack prevention
Access Control Lists (ACLs)Support for up to 512 rules; Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, differentiated services code point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag
Quality of service
Priority levels8 hardware queues
SchedulingStrict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS)
Class of servicePort based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS
Rate limitingIngress policer; egress shaping and rate control; per VLAN, per port, and flow based
Tiêu chuẩn
StandardsIEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330
IPv6
IPv6IPv6 host mode; IPv6 over Ethernet; Dual IPv6/IPv4 stack; IPv6 neighbor and Router Discovery (ND); IPv6 stateless address auto configuration; Path Maximum Transmission Unit (MTU) discovery; Duplicate Address Detection (DAD); Internet Control Message Protocol (ICMP) version 6; IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support; USGv6 and IPv6 Gold Logo certified
IPv6 applicationsWeb/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dial-In User Service (RADIUS), Syslog, DNS client, DHCP client, DHCP autoconfig
Quản lý
SNMPSNMP versions 1, 2c, and 3 with support for traps, and SNMP v3 User-based Security Model (USM)
Remote monitoring (RMON)Embedded RMON software agent supports 4 RMON groups (history, statistics, alarms, and events) for enhanced traffic management, monitoring, and analysis
Firmware upgradeWeb browser upgrade (HTTP/HTTPS) and TFTP and upgrade over SCP running over SSH; Dual images for resilient firmware upgrades
Port mirroringTraffic on a port can be mirrored to another port for analysis with a network analyzer or RMON probe. Up to 4 source ports can be mirrored to one destination port
VLAN mirroringTraffic from a VLAN can be mirrored to a port for analysis with a network analyzer or RMON probe. Up to 4 source VLANs can be mirrored to one destination port
Textview Command-Line Interface (CLI)Scriptable CLI. A full CLI as well as a menu-based CLI is supported. User privilege levels 1, 7, and 15 are supported for the CLI
Cloud servicesSupport for Cisco FindIT Network Manager and Cisco Active Advisor
Other managementTraceroute; single IP management; HTTP/HTTPS; RADIUS; port mirroring; TFTP upgrade; DHCP client; Simple Network Time Protocol (SNTP); cable diagnostics; Ping; syslog; Telnet client (SSH secure support); automatic time settings from Management Station
Green (power efficiency)
EEE compliant (802.3az)Supports IEEE 802.3az on all copper Gigabit Ethernet ports
Thông tin chung
Jumbo framesFrame sizes up to 9K bytes. The default MTU is 2K bytes
MAC table8K addresses
Product specifications
802.3at PoE+ and 802.3af PoEThe following switches support 802.3at PoE+, 802.3af, and Cisco prestandard (legacy) PoE. Maximum power of 30.0W to any 10/100 or Gigabit Ethernet port, until the PoE budget for the switch is reached.
Power dedicated to PoE195W
Number of ports that support PoE24
Green power (mode)EEE, Energy Detect, Short Reach
System power consumption110V=46.8W; 220V=49.2W
Power consumption (with PoE)110V=260.1W; 220V=257.1W
Heat dissipation (BTU/hr)887.50
Total system ports24 Gigabit Ethernet + 4 10 Gigabit Ethernet
RJ-45 ports24 Gigabit Ethernet
Combo ports (RJ-45 + SFP)2 10 Gigabit Ethernet copper + 2 SFP+
USB slotUSB Type-A slot on the front panel of the switch for easy file and image management
ButtonsReset button
Cabling typeUnshielded Twisted Pair (UTP) Category 5 or better for 10BASE-T/100BASE-TX; UTP Category 5e or better for 1000BASE-T
LEDsSystem, Link/Act, PoE, Speed
Flash256 MB
CPU800 MHz ARM
CPU memory512 MB
Packet buffer12 Mb
Supported SFP/SFP+ modules
MGBBX1Single-mode fiber; 1000 Mbps; 10 km
MGBSX1Multimode fiber; 1000 Mbps; 500 m
MGBLH1Single-mode fiber; 1000 Mbps; 40 km
MGBLX1Single-mode fiber; 1000 Mbps; 10 km
MGBT1UTP cat 5e; 1000 Mbps; 100 m
GLC-LH-SMD=Single-mode fiber; 1000 Mbps; 10 km
GLC-BX-U=Single-mode fiber; 1000 Mbps; 10 km
Môi trường
Unit dimensions (W x H x D)440 x 44 x 257 mm (17.3 x 1.45 x 10.12 in)
Unit weight3.86 kg (8.51 lb)
Power100 to 240V 50 to 60 Hz, internal, universal
CertificationUL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
Operating temperature32° to 122°F (0° to 50°C)
Storage temperature-4° to 158°F (-20° to 70°C)
Operating humidity10% to 90%, relative, noncondensing
Storage humidity10% to 90%, relative, noncondensing
Fan (number)2
Acoustic noise0° to 30°C: 35.1dB; 50°C: 46.2dB
MTBF at 50°C (hours)62, 949
Package contents
Package contentsCisco 250 Series Smart Switch; Power cord (power adapter for 8-port and 10-port SKUs); Mounting kit; Quick Start Guide
Thông tin đặt hàng
SG250X-24P-K9-xx24 10/100/1000 PoE+ ports with 195W power budget; 4 10 Gigabit Ethernet (2 x 10GBASE-T + 2 x SFP+)

Datasheet tài liệu thông số kỹ thuật SG250X-24P-K9

Tài liệu thông số kỹ thuật (PDF): Datasheet SG250X-24P-K9.

Datasheet SG250X-24P-K9

Tra cứu thêm datasheet các thiết bị khác ở mục Tài liệu


—

Trên đây là giới thiệu về Switch PoE 24 port của thương hiệu Cisco mã SG250X-24-K9 thuộc tập đoàn Cisco Systems của Hoa Kỳ (Mỹ). Quý Khách nếu muốn biết thêm chi tiết xin vui lòng liên với phòng kinh doanh (hỗ trợ tư vấn báo giá) hoặc phòng kỹ thuật (tìm hiểu, giải đáp cách lắp đặt sử dụng) của công ty Viet Net để được tư vấn đến từng giải pháp một cách tốt nhất.

Theo dõi các tin tức và sự kiện mới nhất tại Fanpage Facebook Viet Net

* Ngoài việc phân phối sản phẩm/ dịch vụ trên quý Khách có thể tham khảo các dịch vụ mà hiện tại Vietnet đang cung cấp:

Các dịch vụ chính:

  • Phân phối sản phẩm, cung cấp thiết bị
  • Tư vấn thiết kế, triển khai thi công lắp đặt
  • Tích hợp hệ thống giải pháp công nghệ trọn vẹn theo nhu cầu dự án
  • Bảo hành, bảo trì thiết bị

Các hệ thống triển khai:

  • Hệ thống hạ tầng mạng, viễn thông, Data Center
  • Hệ thống báo cháy, chữa cháy, nhận biết khói sớm FM200, Novec 1230, Start-X, Advanced,..
  • Hệ thống camera giám sát CCTV
  • Hệ thống điện UPS, pin năng lượng mặt trời
  • Hệ thống giám sát môi trường, nhiệt độ độ ẩm Monitoring
  • Và các hệ thống khác như: hệ thống chống sét, chống trộm, tổng đài điện thoại, thiết bị âm thanh, hệ thống trả lời tự động, hệ thống chấm công - kiểm soát xâm nhập,...

Sản phẩm liên quan