Bỏ qua tới nội dung
VIET NET
Cisco SF220-48P-K9 – Switch 48 Port PoECisco SF220-48P-K9 – Switch 48 Port PoE ảnh 2
1/2
Cisco

Danh mục

Switch PoE

Cisco SF220-48P-K9 – Switch 48 Port PoE

4,0/5 – 2 lượt đánh giá

Liên hệ báo giá

Giá: Vui lòng liên hệ

Mã sản phẩm: SF220-48P-K9

Dòng sản phẩm: Switch PoE

Thương hiệu: Cisco (Switch) 

Hãng sản xuất: Cisco

Nhà phân phối: Viet Net

Xuất xứ:

Bảo Hành: 12 tháng

Yêu cầu báo giá

Cisco SF220-48P-K9 – Switch 48 Port PoE

0908 100 676
  • Hàng chính hãngCO/CQ đầy đủ
  • Bảo hành chuẩn hãngTheo chính sách của hãng
  • Giao hàng toàn quốcKho HCM & Hà Nội
  • Kỹ thuật 24/7Tư vấn – lắp đặt

Danh mục:Switch PoEHạ tầng mạng & máy chủThiết bị mạngCisco Switch 220 SeriesCisco Switch

Mô tả sản phẩm

Mô tả chi tiết

Thiết bị chia mạng Switch Cisco SF220-48P-K9 thuộc dòng sản phẩm Cisco Small Business 220 Series, sản phẩm được thiết kế với 48 cổng RJ45 tốc độ 10/100Mbps kèm theo 2 cổng mini-GBIC và điều đặc biệt ở đây chính là thiết bị được tích hợp PoE với 180W trên mỗi cổng mạng RJ45.

SF220-48P-K9 kế thừa các tính năng nổi bật của dòng Cisco 220 với khả năng chuyển mạch thông minh kèm theo là tính bảo mật cao mang đến giải pháp tối ưu hóa cho doanh nghiệp.

Cisco SF220-48P-K9 - Switch 48 Port PoE

Thông số kỹ thuật chi tiết SF220-48P-K9

Theo datasheet chính thức của hãng.

Hiệu năng
Forwarding rate in millions of packets per second (mpps; 64-byte packets)10.12
Switching capacity in Gigabits per second13.6
Layer 2 switching
MAC tableUp to 8, 192 MAC addresses
Spanning Tree Protocol (STP)Standard 802.1d Spanning Tree support, enabled by default; Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]); Multiple Spanning Tree instances using 802.1s (MSTP); 16 instances are supported
Port groupingSupport for IEEE 802.3ad Link Aggregation Control Protocol (LACP); Up to 8 groups; Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation; Load balance based on source and destination MAC address, or source and destination MAC/IP
VLANSupport for up to 256 VLANs simultaneously; Port-based and 802.1Q tag-based VLANs; Management VLAN; Guest VLAN
Head-Of-Line (HOL) blockingHOL blocking prevention
Jumbo frameFrame sizes up to 9216 supported
Bảo mật
ACLsDrop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; Support up to 512 rules
IEEE 802.1X (authenticator role)802.1X: RADIUS authentication; guest VLAN;; Single-host, multiple-host, and multisession mode
RADIUS, TACACS+Supports RADIUS and TACACS authentication; switch functions as a client
MAC address filteringSupported
Storm controlBroadcast, multicast, and unknown unicast
DoS protectionDOS attack prevention
QoS
Priority levels8 hardware queues per port
SchedulingStrict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS)
Class of servicePort-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS
Rate limitingIngress policer; egress shaping and rate control; per VLAN, per port, and flow-based
Multicast
Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 SnoopingIGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups
Tiêu chuẩn
StandardsIEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416
IPv6
IPv6IPv6 host mode; IPv6 over Ethernet; IPv6/IPv4 Dual Stack; IPv6 neighbor and router discovery (ND); IPv6 stateless address auto-configuration; Path Maximum Transmission Unit (MTU) discovery; Duplicate Address Detection (DAD); ICMP version 6
IPv6 applicationsWeb/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, CDP, LLDP
Quản lý
Command-line interfaceScriptable CLI; a full CLI is supported. User privilege levels 1 and 15 are supported for the CLI
Cloud servicesSupport for Cisco FindIT Network Manager
SNMPSNMP versions 1, 2c, and 3 with support for traps, and SNMP version 3 User-based Security Model (USM)
Remote Monitoring (RMON)Embedded RMON software agent supports 4 RMON groups (history, statistics, alarms, and events) for enhanced traffic management, monitoring, and analysis
Port mirroringTraffic on a port or VLAN can be mirrored to another port for analysis with a network analyzer or RMON probe. Up to 8 source ports can be mirrored to one destination port. Four sessions are supported.
Firmware upgradeWeb browser upgrade (HTTP/HTTPS) and Trivial File Transfer Protocol (TFTP); Dual images for resilient firmware upgrades
Time synchronizationSimple Network Time Protocol (SNTP)
Other managementHTTP/HTTPS; TFTP upgrade; DHCP client; BOOTP; cable diagnostics; ping; traceroute; syslog
Minimum requirements
Web configurationBrowser: Internet Explorer 8 or later; Mozilla Firefox 20 or later; Google Chrome 23 or later; Safari 5.1 or later
Power efficiency
EEE compliance (802.3az)Support 802.3az Energy Efficient Ethernet on all ports; substantially reduce the power consumption when link bandwidth is not at full utilization
Power over Ethernet
802.3af PoE or 802.3at PoE+Switches support 802.3af, 802.3at, and Cisco pre-standard (legacy) PoE with maximum power of 30 W per port.
Pre-standard PoESupport Cisco Pre-Standard PoE
PoE Power Budget375 W
Number of Ports That Support PoE48
Phần cứng
ButtonsReset button
Cabling typeUnshielded Twisted Pair (UTP) Category 5 or better for 10BASE-T/100BASE-TX; UTP Category 5 Ethernet or better for 1000BASE-T
LEDsSystem, Link/Act, Speed
Flash32 MB
CPU memory128 MB
Total system ports48 Fast Ethernet plus 2 Gigabit Ethernet
RJ-45 ports48 Fast Ethernet
Uplink ports2 Gigabit Ethernet combo
Packet Buffer12 Mb
Supported SFP Modules
MGBSX1Multimode fiber; 1000 Mbps; 550 m
MGBLX1Single-mode fiber; 1000 Mbps; 10 km
MGBLH1Single-mode fiber; 1000 Mbps; 40 km
MGBBX1Single-mode fiber; 1000 Mbps; 40 km
MGBT1UTP Category 5; 1000 Mbps; 100 m
Môi trường
Dimensions (W x H x D)440 x 44 x 350 mm
Unit weight5.12 kg
Power100-240 V, 50-60 Hz, Internal
CertificationsUL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, C-tick
Operating temperature0-50° C
Storage temperature-20° C to +70° C
Operating humidity10% to 90%, relative, noncondensing
Storage humidity10% to 90%, relative, noncondensing
Green power (mode)EEE + Energy Detect
System power consumption110V=39.5W; 220V=39.7W
Power consumption (with PoE)110V=413W; 220V=405W
Heat dissipation (BTU/hr)1409.2
Fan (number)4 pcs/9500 rpm and Fan speed control
Acoustic noise<32°C=39dB; 32°C-40°C=50.3dB; >40°C=52dB
MTBF @ 50°C (hours)210, 753
Package contents
Package contentsCisco 220 Series Ethernet switch; Power cord; Mounting kit included in all SKUs; Console cable; Quick start guide
Thông tin đặt hàng
SF220-48P-K9-xx48 10/100 PoE ports with 375 W power budget; 2 Gigabit RJ45/SFP combo port

Datasheet tài liệu thông số kỹ thuật SF220-48P-K9

Tài liệu thông số kỹ thuật (PDF): Datasheet SF220-48P-K9.

Datasheet SF220-48P-K9

Tra cứu thêm datasheet các thiết bị khác ở mục Tài liệu


—

Trên đây là giới thiệu về Switch PoE 48 port của thương hiệu Cisco mã SF220-48P-K9 thuộc tập đoàn Cisco Systems của Hoa Kỳ (Mỹ). Quý Khách nếu muốn biết thêm chi tiết xin vui lòng liên với phòng kinh doanh (hỗ trợ tư vấn báo giá) hoặc phòng kỹ thuật (tìm hiểu, giải đáp cách lắp đặt sử dụng) của công ty Viet Net để được tư vấn đến từng giải pháp một cách tốt nhất.

Theo dõi các tin tức và sự kiện mới nhất tại Fanpage Facebook Viet Net

* Ngoài việc phân phối sản phẩm/ dịch vụ trên quý Khách có thể tham khảo các dịch vụ mà hiện tại Vietnet đang cung cấp:

Các dịch vụ chính:

  • Phân phối sản phẩm, cung cấp thiết bị
  • Tư vấn thiết kế, triển khai thi công lắp đặt
  • Tích hợp hệ thống giải pháp công nghệ trọn vẹn theo nhu cầu dự án
  • Bảo hành, bảo trì thiết bị

Các hệ thống triển khai:

  • Hệ thống hạ tầng mạng, viễn thông, Data Center
  • Hệ thống báo cháy, chữa cháy, nhận biết khói sớm FM200, Novec 1230, Start-X, Advanced,..
  • Hệ thống camera giám sát CCTV
  • Hệ thống điện UPS, pin năng lượng mặt trời
  • Hệ thống giám sát môi trường, nhiệt độ độ ẩm Monitoring
  • Và các hệ thống khác như: hệ thống chống sét, chống trộm, tổng đài điện thoại, thiết bị âm thanh, hệ thống trả lời tự động, hệ thống chấm công - kiểm soát xâm nhập,...

Sản phẩm liên quan